AnsweredAssumed Answered

How to disable automatic extended zoom when making visible a model ?

Question asked by Guest on Nov 10, 2020

Hello, when I visit a model area in your viewer, I can make the models invisible one by one, it is very convenient. But as soon as I activate the visibility of a model, the extended zoom automatically activates and I have to re-zoom in on the area. Why ?


So please, how to disable automatic extended zoom when making visible a model ?

 

Thanks.

Outcomes